【抄底指标】短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招

发布时间:2019-12-16 08:05:50 来源:缠论小散户 关键词:抄底指标
短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招
本文关键词抄底指标,获取更多通达信抄底指标、绝不外传的抄底指标、股票抄底指标、趋势抄底指标、相关信息,请访问本站首页。
原文标题:短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招
原文发布时间:2019-08-28 17:50:38
原文作者:缠论小散户。
如果您喜欢本文,请关注原文作者,获取更多文章
如果您是原文作者,不同意我们转载此文,请联系我们删除。

今天周三了,平常跟很多朋友聊天大家都比较喜欢做短线,我也一直在给大家分享大盘的趋势,今天给大家分享一些指标,说起指标有很多朋友觉得用指标那太难了,指标是辅助我们在日常炒股中节约时间,增加准确率!

大盘走势图:现在已经到前期中枢中轨,这里是比较强势的压力位,所以这里要注意。一定要顺势而为,不要觉得自己能做最特殊的那一个!

短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招

短线牛熊

这个主图是做强势短线的,黄色是做短线趋势的,红色是中长线趋势,蓝色不说大家也能判断出来,下跌趋势,在配合幅图主力建仓,这样就能看到主力筹码集中价格和位置!

源码:

P0:=MA(INDEXC,34);P1:=(55*P0+34*REF(P0,1)+21*REF(P0,2)+13*REF(P0,3)+8*REF(P0,4)+5*REF(P0,5)+3*REF(P0,6)+2*REF(P0,7)+REF(P0,8)+REF(P0,9))/143;P2:=REF(P1,1);大盘长牛熊:=0.5*(P1+P2);H0:=MA(C,8);H1:=(55*H0+34*REF(H0,1)+21*REF(H0,2)+13*REF(H0,3)+8*REF(H0,4)+5*REF(H0,5)+3*REF(H0,6)+2*REF(H0,7)+REF(H0,8)+REF(H0,9))/143;H2:=REF(H1,1);短期牛熊:0.5*(H1+H2),NODRAW,COLORYELLOW;DRAWBAND(H1,RGB(255,255,0),H2,RGB(0,0,255));STICKLINE(H1>H2,H1,H2,10,0),COLORYELLOW;I0:=MA(C,34);I1:=(55*I0+34*REF(I0,1)+21*REF(I0,2)+13*REF(I0,3)+8*REF(I0,4)+5*REF(I0,5)+3*REF(I0,6)+2*REF(I0,7)+REF(I0,8)+REF(I0,9))/143;I2:=REF(I1,1);长期牛熊:0.5*(I1+I2),NODRAW,COLORRED;DRAWBAND(I1,RGB(255,0,0),I2,RGB(0,255,0));STICKLINE(I1>I2,I1,I2,10,0),COLORRED;差:100*(短期牛熊-长期牛熊)/长期牛熊,COLORMAGENTA,NODRAW;DRAWTEXT_FIX(C>O,0.01,0.9,0,'),COLOR556699;

短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招

短线决策,配合短线出击!

这个是判断短线支撑位置的,可以看到如果回调支撑点在那一个区间,再配合幅图最牛幅图,可以辅助主图使用!

短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招

今天就跟大家分享这么多,喜欢的朋友可以评论区回复,以后我们可以互相交流!最终找到适合自己的操作系统!


原文标题:短线高手都在用的抄底指标——高手都是这样挖掘牛股的,教你几招
原文发布时间:2019-08-28 17:50:38
原文作者:缠论小散户。

本文关键词抄底指标,获取更多通达信抄底指标、绝不外传的抄底指标、股票抄底指标、趋势抄底指标、相关信息,请访问本站首页。
抄底指标 http://www.ruishungp.com/shangye/18494.html

本文关键词:抄底指标
猜你喜欢
股票知识